eZ Community » Forums » eZ Platform » ez lagacy bridge and ezrichtext
expandshrink

ez lagacy bridge and ezrichtext

ez lagacy bridge and ezrichtext

Thursday 17 November 2016 4:22:37 pm - 1 reply

Hello,

I'm not sure if this is the right forum to put such a question, so I apologize in advance,

Anyway, I've installed ez platform 1.6 and everything goes well, then I've received a requirement to use legacy backoffice, so I installed legacy bridge along with crevillo ezplatform-legacy-installer-bundle.
Everything works fine except for ezrichtext field type that is not recognized by legacy bo and is obviously required in newest ez platform installation.

So I was wondering if ezrichtext would be available to legacy bo as an extension or whatever is possible to do to make it available.

Monday 02 January 2017 10:07:47 am

Hi,

You have found a solution ?

expandshrink

You must be logged in to post messages in this topic!

36 542 Users on board!

Forums menu

Proudly Developed with from