This site has been archived and you can no longer log in or post new messages. For up-to-date community resources please visit ezplatform.com

eZ Community » Blogs » Community Changelog

Member since: 29/04/2015

The community changelog reflects changes with the Community tracker on issues.ez.no.

Blog entries for April 2010   Switch off filter
  • Currently 3 out of 5 Stars.
  • 1
  • 2
  • 3
  • 4
  • 5

Changelog for Tuesday 13th of April 2010

Tuesday 13 April 2010 01:00

by Paul Forsyth  | 0 comments

New Enhancement - #016622: Prevent spam with an approval workflow by Kristof Coomans
New Bug - #016621: All forums RSS feed gets polluted with Japanese posts by Kristof Coomans

  • Currently 3 out of 5 Stars.
  • 1
  • 2
  • 3
  • 4
  • 5

Changelog for Sunday 11th of April 2010

Sunday 11 April 2010 01:00

by Paul Forsyth  | 0 comments

New Enhancement - #016619: Log in with OpenID by Kristof Coomans

  • Currently 3 out of 5 Stars.
  • 1
  • 2
  • 3
  • 4
  • 5

Changelog for Saturday 10th of April 2010

Saturday 10 April 2010 01:00

by Paul Forsyth  | 0 comments

New Bug - #016618: Article on caching is missing proper line breaks in code examples by Peter Keung

  • Currently 3 out of 5 Stars.
  • 1
  • 2
  • 3
  • 4
  • 5

Changelog for Thursday 8th of April 2010

Thursday 08 April 2010 01:00

by Paul Forsyth  | 0 comments

Status of Bug #016597 (Wrong members listed in partner profile) has been set to Closed by Nicolas Pastorino
Status of Bug #016597 (Wrong members listed in partner profile) has been set to Assigned by Nicolas Pastorino

  • Currently 3 out of 5 Stars.
  • 1
  • 2
  • 3
  • 4
  • 5

Changelog for Wednesday 7th of April 2010

Wednesday 07 April 2010 01:00

by Paul Forsyth  | 0 comments

New Bug - #016597: Wrong members listed in partner profile by Kristof Coomans
New Bug - #016596: Empty page with right sidebar sticking to the left after editing a reference of a community partner by Kristof Coomans

  • Currently 3 out of 5 Stars.
  • 1
  • 2
  • 3
  • 4
  • 5

Changelog for Monday 5th of April 2010

Monday 05 April 2010 01:00

by Paul Forsyth  | 0 comments

New Bug - #016577: Link button does not work in Community Partner registration form by Kristof Coomans
New Bug - #016576: Phone number not recognized in Community partner registration form by Kristof Coomans

You must be logged in to track the activity of this blog!

Proudly Developed with from