eZ Community » Forums » Developer » yui vulnerability / flash / version...
expandshrink

yui vulnerability / flash / version 2.4 to 2.8 affected

yui vulnerability / flash / version 2.4 to 2.8 affected

Sunday 31 October 2010 5:47:42 pm - 2 replies

Hi,

http://yuilibrary.com/support/2.8.2/

Is the multi uploader from ez affected by this?

Sunday 31 October 2010 7:35:44 pm

Hi Georg,

Thanks for the heads up on this information, I'll make sure to pass this on.

Kind regards Robin

Sunday 31 October 2010 8:33:09 pm

Hi,

http://yuilibrary.com/support/2.8.2/

Is the multi uploader from ez affected by this?

There are patches committed for this, see http://github.com/ezsystems/ezjscore

hth

Paul

expandshrink

You must be logged in to post messages in this topic!

36 542 Users on board!

Forums menu

Proudly Developed with from