eZ Community » Forums » Install & configuration » Can not upload...
expandshrink

Can not upload "ezjscore_extension.ezpkg" package to Website Interface 1.5-0

Can not upload "ezjscore_extension.ezpkg" package to Website Interface 1.5-0

Thursday 19 December 2013 3:42:40 am

Ok, was this problem never fixed?
I am having the exact same problem.

How do I install the ezjscore package ?
Do I need the ezjscore package?
Can I move forward without the ezjscore package?

This issue seems to have been first noticed in 2010.

No reply yet!

expandshrink

You must be logged in to post messages in this topic!

36 542 Users on board!

Forums menu

Proudly Developed with from