This site has been archived and you can no longer log in or post new messages. For up-to-date community resources please visit ezplatform.com

eZ Community » Forums » Install & configuration » Hint: Must have '.' in php include_path
expandshrink

Hint: Must have '.' in php include_path

Hint: Must have '.' in php include_path

Thursday 16 January 2003 6:33:59 am

Not sure if this is in the docs (couldn't find it with a quick look)

ezPublish3 relies on '.' being in the php include_path. So if you get errors make sure this is the case.

No reply yet!

expandshrink

You must be logged in to post messages in this topic!

36 542 Users on board!

Forums menu

Proudly Developed with from