eZ Community » Forums » Install & configuration » WebDAV works with 3.5.x but not with...
expandshrink

WebDAV works with 3.5.x but not with 3.6.x

WebDAV works with 3.5.x but not with 3.6.x

Tuesday 13 September 2005 11:27:37 am - 1 reply

Hello!

I'm using Novell NetDrive 4.1 for WebDAV!

With 3.5 all works fine.

3.6 gets following error

XML Parsing Error: not well-formed at line 377

Peter

Tuesday 13 September 2005 11:32:57 am

How does look the line 377 ? Can you display it ?

What is the charset you use (utf8, latin1...) ?

As for the webdav, quite a lot of bugs have been fixed last week or two weeks ago. Could you update your install with the latest version of 3.6 (from the svn) ?

X+

expandshrink

You must be logged in to post messages in this topic!

36 542 Users on board!

Forums menu

Proudly Developed with from