eZ Community » Forums » Suggestions » Downloadable documentation only for 3.6?
expandshrink

Downloadable documentation only for 3.6?

Downloadable documentation only for 3.6?

Wednesday 06 September 2006 2:41:19 pm

When I try to download the documentation, I only get a 3.6 version. Am I wrong or would it be a good idea to provide a 3.8 version as well?

No reply yet!

expandshrink

You must be logged in to post messages in this topic!

36 542 Users on board!

Forums menu

Proudly Developed with from